<< 【お知らせ】年末年始休業のご案内 | main | ◇イベント◇3月26日 上諏訪街道 春の呑みあるき >>

【重要】ご利用端末のバージョン確認のお願い

0
     平素より【歴史と水の蔵〜麗人オンラインショップ】をご利用いただき、誠にありがとうございます。
    当店の決済を代行している企業(GMOイプシロン株式会社)にて、セキュリティ強化を目的としたシステムの仕様変更が実施される運びとなりました。昨今問題視されている世界的なインターネット通信における暗号化方式「SSL3.0、TLS1.0、TLS1.1」の脆弱性と、それに伴う情報漏えいリスクに対応するためです。 これに伴い、お客様においてご利用端末ブラウザのバージョン確認・バージョンアップならびに設定変更を実施いただきますようお願いいたします。

    【内容】:ブラウザのバージョン確認・アップおよび『TLS 1.2』接続の設定をお願いいたします。
    【期日】:2016年5月末まで
    【対応方法】:詳細は以下のページをご参照ください。
    「ブラウザのバージョン確認・アップならびに設定変更方法について」
    (「GMOイプシロン株式会社」のページに接続します。)
     
    期日以降、古いバージョンのご利用端末よりアクセスのお客様につきましては、商品の購入手続きができなくなります。ブラウザのバージョンアップおよび接続設定の変更をお願いいたします。
    また、フィーチャーフォン(ガラケー)は『TLS1.2』に対応していない為、今回の仕様変更後オンラインショップからご購入いただけなくなります。あらかじめご了承ください。
    (お電話・ファックス・メール等オンラインショップ以外の方法でご注文下さい。)

      お客様には大変ご迷惑をおかけいたしますが、ご対応のほど、何卒よろしくお願い申し上げます。
     
    ※「SSL」「TLS」とは個人情報やクレジットカード情報など機密性の高いデータを、暗号化して安全にやり取りするための仕組みです。こういった暗号化通信にはその脆弱性と情報漏えいリスクへの対応が世界的に求められています。GMOイプシロン株式会社では世界的なセキュリティ基準「PCI DCC v3.1」に準拠し、この要件に沿った対応を行っております。

    コメント
    コメントする









    calendar
        123
    45678910
    11121314151617
    18192021222324
    25262728293031
    << August 2019 >>
    selected entries
    categories
    archives
    recent comment
    profile
    search this site.
    others
    mobile
    qrcode
    powered
    無料ブログ作成サービス JUGEM